You are not logged in.

Dear visitor, welcome to Ford Puma Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Blue Puma87

Unregistered

41

Monday, March 12th 2012, 4:46pm

auto rüttelt

hallo hab mal wieder ne frage die sich bestimmt ein wenig seltsam anhört für manche. Also wenn ich im Leerlauf auf´s Gas trette (kurz) dann rüttelt das ganze auto hab ich das gefühl. is das relativ normal oder stimmt da was nicht???

marcydarcy

Moderator

  • "marcydarcy" is male

Posts: 858

Location: Mönchengladbach

  • Send private message

42

Monday, March 12th 2012, 4:47pm

Öhmm....kuck mal hier:
Puma vibriert

Klingt recht verwandt....such doch beim nächsten mal. Meist gibt es Themen schon und die Antwort ist damit näher als man denkt.

greez

Marcy
150ps kann ja jeder, mein Ziel ... 150dB :evil:
Mein Puma und der Stand der Dinge >>> KLICK MICH <<<

Blue Puma87

Unregistered

43

Monday, March 12th 2012, 4:53pm

also es tritt bei mir nur im stand auf wenn uch kurz gas gebe ,während der fahrt ist nichts. :?:

Herby

Master

  • "Herby" is male

Posts: 2,431

Location: Wäschenbeuren

  • Send private message

44

Monday, March 12th 2012, 5:27pm

Hab die Themen mal zusammen gefügt.
man sollte sich schon bissle Gedanken machen was den genau rüttelt oder schuckelt oder vibriert oder ist er vielleicht ein Stottern.




in deinem Fall, würde ich mal auf Zündaussetzer tippen. wie alt sind die Zündkerzen, sind eventuell die Zündkabel mit Biss Spuren versehen, zu guter Letzt bleibt noch die Zündspule übrig.
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,063

Location: Mettmann

  • Send private message

45

Monday, March 12th 2012, 6:04pm

Beim plötzlichen auf's Gas treten kommt es zu einer ruckartigen Beschleunigung der Motormasse, wodurch sich der Motor aufschaukelt. Das wird normalerweise durch die Motorlager abgefedert / gemildert. Wenn ich mal davon ausgehe, dass es kein Zündungsproblem ist, zumindest gehe ich mal von der Beschreibung so aus, dann würde ich mal auf ausgeleierte Motorlager tippen. Davon gibt es insgesamt 3, einmal unter dem Batteriekasten, einmal in Fahrtrichtung rechts gut erkennbar ziemlich oben, und dann noch der untere in der Mitte, der die Kippbewegung in Längsrichtung abfängt, so knochenförmig.

operator

Unregistered

46

Tuesday, June 5th 2012, 7:19pm

Unheimlich hoher Spritverbrauch

Hallo Zusammen,

ich fahre einen 1,7l Puma mit 125 PS. Normal verbraucht der ca. 6l auf 100km.

Seit ungefähr zwei Wochen ist der Verbrauch auf ca. 10l gestiegen. Hinzu kommt, dass grade im niedrigen Drehzahlbereich
der Puma eine Neigung entwickelt hat abzusaufen. Muss dann immer etwas mehr Gas geben und dann geht es wieder.
Wenn ich hingegen vom Gas gehe fängt der Auspuff an zu knallen, nie mehr als zwei mal, aber dafür immer wenn ich über
40 km/h beschleunigt habe und dann eben unter diese falle, unabhängig davon ob ich abbremse oder ausrollen lasse.

Sobald ich die Klimaanlage anschalte ist dann ganz vorbei:

Dann spricht der Puma nicht immer direkt aus Gas an und die Neigung auszugehen wird noch deutlich verstärkt.


Persönlich glaube ich es könnte die Lambdasonde sein ... Was glaubt Ihr? Was könnte es noch alles sein?

Gruß

ChrissysPuma

Moderator

  • "ChrissysPuma" is female

Posts: 118

Location: Moritzburg

  • Send private message

47

Tuesday, June 5th 2012, 7:40pm

Bei eingeschalterter Klimaanlage neigt der Puma allgemein zum Leistungsverlust, das heißt er spricht schlechter aufs Gas an und Beschleunigt nicht so wie sonst.
Nein, ich bin keine Signatur, ich putz hier nur

dragongirl1988

Intermediate

  • "dragongirl1988" is female

Posts: 296

Location: Hannover

  • Send private message

48

Tuesday, June 5th 2012, 9:17pm

10l hab ich auch... Find ich auch bisschen viel. Würd mich auch interessieren woran es liegt... Komme nur 400km mit einer tankfüllung bei Stadtverkehr. Kombiniert mit Glück 450... Also auch nicht viel mehr.
Mein Puma: Mein erster Puma
Ich mag eigentlich keine Katzen aber der Puma ist was besonderes ;-)
Ray Simmons Konplettanlage: http://youtu.be/hvXgu5WtsBE

Adi

Beginner

  • "Adi" is male

Posts: 4

Location: Filderstadt

  • Send private message

49

Tuesday, June 5th 2012, 9:30pm

Bei einer kaputten Lambdasonde sollte sich die Motorsteuerung ins Notprogramm stellen. Bei mir sind, als ich eine kaputte Lambda hatte, der Spritverbrauch stark gestiegen, deutlicher Leistungsverlust und die Motordrehzahl im Leerlauf erhöhte sich deutlich.

Aber um sicher zu gehen kannst du einfach mal eine Fehlerauslesung durchführen lassen (musst du aber bezahlen).



Bei dir hört es sich an als ob der spritt nicht verbrannt wird. Läuft der Motor den noch auf allen 4 Pötten?

Puma_1.7

Unregistered

50

Tuesday, June 5th 2012, 10:03pm

Das Knallen im Auspuff klingt wie eine leichte Fehlzündung?
Das deutet darauf hin, das zu viel Benzin eingespritzt wird oder zu wenig Luft da ist.
Auf jeden Fall kriegt er wohl kein vernünftig zübdfähiges gemisch hin.

Wäre also auch möglich das der LMM einen weg hat.
Da gibt es leider viele Möglichkeiten.

offtopic offtopic

Also ich kam mit meinem am Anfang als ich ihn neu hatte auch nur knapp 400km (Stadt & Land)
Mittlerweile komme ich 500-550km mit einem Tank ?(
Ich hab ihn auf mich eingefahren :D

operator

Unregistered

51

Tuesday, June 5th 2012, 10:34pm

Quoted

Bei eingeschalterter Klimaanlage neigt der Puma allgemein zum Leistungsverlust, das heißt er spricht schlechter aufs Gas an und Beschleunigt nicht so wie sonst.
Ok ... dachte nicht dass der Leistungsverlust so stark von der Klima sein kann ... könnte es vielleicht sein, dass iwas putt ist und die Klima einfach nur noch
das I Tüpfelchen ist?

Quoted

Bei einer kaputten Lambdasonde sollte sich die Motorsteuerung ins Notprogramm stellen. Bei mir sind, als ich eine kaputte Lambda hatte, der Spritverbrauch stark gestiegen, deutlicher Leistungsverlust und die Motordrehzahl im Leerlauf erhöhte sich deutlich.
Würde das vielleicht auch erklären wieso der Motor beim Kaltstart und ohne Last erstmal auf 1,5 - 2k Umdrehungen geht und dann erst langsam auf die normalen
1k? Dauert wenn ich den kein Gas gebe schon so etwa 3 - 4 Minuten.

Quoted

Bei dir hört es sich an als ob der spritt nicht verbrannt wird. Läuft der Motor den noch auf allen 4 Pötten?
Der Motor hört sich eigentlich recht normal an ... also schnurt echt wie eine Katze ... hmm woran kann ich denn noch erkennen, dass ein Zylinder nicht
zündet. Das wäre nebenbei das Todesurteil für den Puma oder?
Hmm da fällt mir ein, als ich den Gekauft habe, hatte der Depp vor mir einen "Sportluffilter" dabei ist Ihm wohl eine Ventilschraube am Motor
flöten gegangen. Da lief der Motor richtig unruhig und man musste auf dem Gas stehen. War dann kurz damit in der Werkstatt und dann war
wieder alles gut.

Quoted

Wäre also auch möglich das der LMM einen weg hat.

Bin kein KFZ´ler ... was ist eine LMM?!

Quoted

Da gibt es leider viele Möglichkeiten.

Können wir die irgendwie ausschließen? Würde ungerne so ohne Vorstellung in die Werkstatt fahren ...

Danke euch schonmal für die vielen Antworten und Anregungen.

52

Tuesday, June 5th 2012, 11:05pm

lmm = luftmassenmesser, auch unter abkürzungen zu finden ;)
wenn ein zylinder nicht läuft muss es nix schlimmes sein, könnte dann zündspule, kerzen, kabel oder kerze sein.
ist dein heck verrust? verschluckt er sich im unteren drehzahlbereich? mom würde ich nämlich auf die lambda tippen, aber auslesen kostet in ner frien werkstatt um die 15 euro, dann biste auf der sicheren seite

SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,063

Location: Mettmann

  • Send private message

53

Wednesday, June 6th 2012, 11:51am

Der ganze Verlauf dieses Threads zeigt, dass Du nie und nimmer die Suchfunktion genutzt hast und mal das Forum nach bereits ähnlichen Themen durchforst hast. Ansonsten wäre z.B. die Frage nach dem LMM erst garnicht aufgetaucht. Du bist nicht erst seid gestern hier im Forum unterwegs, Dir sollte eigentlich klar sein, wie wir sowas hier im Forum handhaben.

Leider sind nun hier schon zuviele Antworten gegeben worden, so das man den Thread nicht mehr schliessen kann. Von daher verschiebe ich den in einen pasenden. Weiterhin der dringende Ratschlag: lies Dich erstmal ein in die verschiedenen Themen, die die Suche ausspuckt, bevor Du hier einfach draufloslegst und Fragen stellst, die schon teilweise nehrfach beantwortet sind!
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

operator

Unregistered

54

Saturday, June 9th 2012, 8:04pm

@ Admin der mich immer Mahnt: Irgendwie ist es was persönliches oder? Eigentlich sind Mettmanner sehr coole Typen ... also:
Ja es gibt eine Suchfunktion aber, wenn ich zb "Hoher Spritverbrauch" eingebe, komme ich unter anderem auf einen Beitrag indem
der Puma mit dem Cougar verglichen wird, oder aber ich komme auf Beiträge die suuuuuuuper lang sind!
Jetzt nicht falsch verstehen aber die Suchfunktion ist einfach ... zu ungenau/ vielleicht auch zu genau! Außerdem bitte jetzt auch nicht
falsch verstehen aber wenn ich ein Problem habe, dann möchte ich eine schnelle Antwort. Das geht bestimmt vielen so. Ich habe einfach
nicht die Zeit, mich stundenlang im Forum zu tummeln und Beiträge von vorne zu lesen um sie zu verstehen und dann festzustellen dass mein
Problem nur minimal tangiert wird. Dann kann ich mir auch ein KFZ Self - Made Buch kaufen!


Jetzt @ alle anderen die mir geholfen haben:

Ja war beim Fehler auslesen und es ist in der Tat die Lambdasonde. Hat jetzt nur 25€ gekostet. Der Mensch in der Werkstatt
sagte mir aber, der Puma würde über zwei Lambdasonden verfügen. Eine würde sich vorn befinden und die zweite hinten.
Stimmt das? Macht das Sinn? Die Lambdasonde ist doch eigentlich dafür zuständig ein bestimmtes Luft/Treibstoffgemisch
Verhältnis zu "machen" oder?
Was viel schlimmer ist, der Mechaniker sagte mir, das der Kat durch die beschädigte Lambdasonde einen Schaden davon tragen
kann. Stimmt das?

Grußs

55

Saturday, June 9th 2012, 10:08pm

tausch erstmal die lambda und wenns weg ist, würde ich mir über den kat keine sorgen machen, halte es auch für unwahrscheinlich, nicht unmöglich, aber sehr unwahrscheinlich das der was abbekommen hat.
gibt autos mit 2 sonden, dann ist eine vorm und eine hinterm kat, ist für ne bessere abgasnorm. der puma hat das aber meine in keinem bj

56

Sunday, June 10th 2012, 12:01am

10l hab ich auch... Find ich auch bisschen viel. Würd mich auch interessieren woran es liegt... Komme nur 400km mit einer tankfüllung bei Stadtverkehr. Kombiniert mit Glück 450... Also auch nicht viel mehr.

Wenn du 400-450 km weit kommst hast du alles aber keine 10l
Einfach mal beim nächsten Tanken selber Nachrechnen und nicht einfach irgend welche Zahlen in den Raum werfen !

Herby

Master

  • "Herby" is male

Posts: 2,431

Location: Wäschenbeuren

  • Send private message

57

Sunday, June 10th 2012, 9:42pm

Der Mensch in der Werkstatt
sagte mir aber, der Puma würde über zwei Lambdasonden verfügen. Eine würde sich vorn befinden und die zweite hinten.
Stimmt das? Macht das Sinn? Die Lambdasonde ist doch eigentlich dafür zuständig ein bestimmtes Luft/Treibstoffgemisch
Verhältnis zu "machen" oder?
Was viel schlimmer ist, der Mechaniker sagte mir, das der Kat durch die beschädigte Lambdasonde einen Schaden davon tragen
kann. Stimmt das?
ja was der Mensch sagt stimmt,
es gibt Puma´s die zwei Lambdasonden haben, eine vor dem Kat, welche für die richtige Kraftstoffluft Gemisch zuständig ist, und eine nach dem Kat, welche die Funktion des Kats überprüft.
es ist auch richtig, das der Kat durch eine defekte Lambdasonde schaden nehmen kann, und zwar wenn unverbrannter Kraftstoff in den Kat gelangt. und dies passiert ja oft wenn man einen zu-hohen Spritverbrauch hat auf grund einer defekten Lambdasonde
Helden leben lange
Legenden sterben Nie
120 Pumas aus 11 Ländern waren anwesend: Jubiläumstreffen " 15 Jahre Ford Puma " 13. - 15. Juli 2012

SpeedyBoo

Administrator

  • "SpeedyBoo" is male

Posts: 4,063

Location: Mettmann

  • Send private message

58

Monday, June 11th 2012, 8:43am

offtopic offtopic

@ Admin der mich immer Mahnt: Irgendwie ist es was persönliches oder? Eigentlich sind Mettmanner sehr coole Typen ... also:
Ja es gibt eine Suchfunktion aber, wenn ich zb "Hoher Spritverbrauch" eingebe, komme ich unter anderem auf einen Beitrag indem
der Puma mit dem Cougar verglichen wird, oder aber ich komme auf Beiträge die suuuuuuuper lang sind!
Jetzt nicht falsch verstehen aber die Suchfunktion ist einfach ... zu ungenau/ vielleicht auch zu genau! Außerdem bitte jetzt auch nicht
falsch verstehen aber wenn ich ein Problem habe, dann möchte ich eine schnelle Antwort. Das geht bestimmt vielen so. Ich habe einfach
nicht die Zeit, mich stundenlang im Forum zu tummeln und Beiträge von vorne zu lesen um sie zu verstehen und dann festzustellen dass mein
Problem nur minimal tangiert wird. Dann kann ich mir auch ein KFZ Self - Made Buch kaufen!

Dann bist Du hier falsch, hier werden keine Extrawürste gebraten, hier werden alle gleich behandelt und wir erwarten, dass sich alle an die Forumsregeln halten, das geht in einer Gemeinschaft nicht anders! Wenn wir nicht darauf bestehen würden, wäre das Forum hier das reinste Chaos, und von solchen Foren gibt es genug. Mir ist kein deutschsprachiges Forum bekannt, wo es so fundiertes Wissen zum Puma gibt wie in diesem hier, ich denke mal, und da bin ich mir sicher, dass der Großteil der Mitglieder mir zustimmt, liegt das an der Art und Weise, wie das Forum hier geführt wird.

Und Du hast unwissentlich genau den Zweck dieses Forums herausgefunden: wie schon mehrfach erklärt / geschrieben, ist das Ziel dieses Forums, ein nicht existierendes KFZ Selfmade Buch für den Puma zu schaffen! Also Pech gehabt! Und das ist nichts persönliches, wir behandeln alle auf die gleiche Art und Weise, wenn sie sich nicht an die Regeln halten! Und das ist bei Dir des öfteren der Fall, demzufolge wirst Du dann auch öfters ermahnt bzw. drauf hingewiesen! Also nochmals, halte Dich an die Regeln, lese Dich in's Thema ein, und wenn dann noch Fragen offen sind, stell diese in bereits existierenden Beiträgen, die thematisch dazu passen! So häufig, wir wir (das Moderatorenteam) das jetzt gesagt und geschrieben haben, sollte das jetzt auch bei Dir angekommen sein. In diesem Sinne auf eine weitere und fruchtbare "Forumszusammenarbeit"!
Keep Racing SpeedyBoo
(offizielles Mitglied der ST155-Familie seit 18.12.2008!)
Eine Katze in Handschuhen fängt keine Mäuse. (Benjamin Franklin)
Das Leben und dazu eine Katze, das gibt eine unglaubliche Summe. (Rainer Maria Rilke)
Piss' mir an's Bein, dann werden wir ja sehen, wer auf den Bürgersteig scheisst ... (Direktorin Hennessy, Death Race)

operator

Unregistered

59

Thursday, June 21st 2012, 11:39pm

Hallo nochmal,

ein kurzes Update: Ich habe heute die defekte Lambdasonde getauscht und den Fehlerspeicher neu löschen lassen.

Jetzt zieht er wieder etwas besser allerdings ist da immer noch dieses BAM BAM Geräusch. Habt ihr eine Ahnung was das
nun sein könnte?
Kann das der Kat sein oder die LMM?

Gruß

Luzi

Trainee

  • "Luzi" is male

Posts: 149

Location: Ludwigsburg

  • Send private message

60

Friday, June 22nd 2012, 2:20pm

ich hatte ein solches geräusch, als mein lmm kaputt war, der adac ler meinte, da würde luft aus richtung motor in den luftfilter schießen
Ich hasse, wenn einem eine gebratene Taube ins Maul fliegt, beim Schicksal auch noch auf Kompott bestehen - Fontane